apicloud apicloud

注册
查看: 361|回复: 1

[BUG] AVM使用日期选择期模块都不能使用 未复现

驾校小白

UID:924354

主题:
1
帖子:
2
云币:
4

[BUG] AVM使用日期选择期模块都不能使用 未复现

361 1 | 发表于 2021-5-17 11:18:40 |阅读模式 | |
使用的三级联动模式的日期选择器模块都无法使用,没有效果或者引用的插件nod defined无法使用

主题:
362
帖子:
54665
云币:
22872
发表于 2021-5-17 14:30:03 |
哪个不能用?都是测试过正常用的。
【奖金150万】“用友·华为云杯”第三届开发者大赛报名开启,APICloud开发者直接报名参加:点击报名
您需要登录后才可以回帖 登录 | 立即注册

快速回复 返回顶部 返回列表